نمایش نتایج: از شماره 1 تا 7 , از مجموع 7

موضوع: huawei 1833 ست کردن ip بر روی ethernet دوم

  1. #1
    Junior Member
    تاریخ عضویت
    Dec 2014
    نوشته ها
    2
    Thanked: 0

    huawei 1833 ست کردن ip بر روی ethernet دوم

    با درود،

    من دارم با huawei 1833 کار می کنم و لازم دارم که بر روی interface ethernet 1/1 یک ip بزارم.
    بر روی ethernet 1/0 به راحتی ip گذاشتم، ولی برای interface های دیگه دستورش را نداره.
    فکر کردم شاید مثل cisco 888 باشده و باید vlan تعریف کنم ولی ظاهرا یا دستوراتش را نداره یا من بلد نیستم.

    دوستان ممنون می شم راه نمایی کنین

  2. #2
    Super Moderator Saeed Alkhamis آواتار ها
    تاریخ عضویت
    Jul 2010
    محل سکونت
    Ahvaz
    نوشته ها
    811
    Thanked: 2151
    دوست عزیز
    اون پورتهالایه دوهستند نمی تونید ip تنظیم کنید

  3. The Following 3 Users Say Thank You to Saeed Alkhamis For This Useful Post:


  4. #3
    Junior Member
    تاریخ عضویت
    Dec 2014
    نوشته ها
    2
    Thanked: 0
    درود،کاری می توان انجام داد؟ باید تعویض کنیم؟

  5. #4
    Member m_star_57 آواتار ها
    تاریخ عضویت
    Jul 2010
    محل سکونت
    tehran
    نوشته ها
    80
    Thanked: 41
    سلام
    همه تنظیمات برای MPLS

    sysname Roter name
    #
    nat address-group 1 80.191.X.26 80.191.X.26
    #
    bridge enable
    #
    web set-package force flash:/http.zip
    #
    radius scheme system
    #
    domain system
    #
    local-user admin
    password cipher .]@USE=B,53Q=^Q`MAF4<1!!
    service-type telnet terminal
    level 3
    service-type ftp
    #
    acl number 2000
    rule 0 permit source 192.0.0.0 0.255.255.255
    #
    interface Ethernet1/0
    description Connected To PPPOE Server
    ip address 10.232.10.65 255.255.255.252
    #
    interface Ethernet1/1
    #
    interface Ethernet1/2
    #
    interface Ethernet1/3
    #
    interface Ethernet1/4
    #
    interface Atm2/0
    pvc 7/81
    service cbr 256
    map ip inarp
    ip address 10.20.127.10 255.255.255.252
    #
    interface Tunnel5
    ip address 10.10.1.1 255.255.255.252
    ip address 80.191.X.26 255.255.255.252 sub
    source 10.232.10.65
    destination 10.232.20.67
    nat outbound 2000 address-group 1
    #
    interface NULL0
    #
    FTP server enable
    #
    ip route-static 0.0.0.0 0.0.0.0 10.10.1.2 preference 60
    ip route-static 10.0.0.0 255.0.0.0 10.20.127.9 preference 60
    ip route-static 192.168.0.0 255.255.255.0 10.232.10.66 preference 60

    #
    user-interface con 0
    user-interface vty 0 4
    user privilege level 3
    set authentication password simple 123
    #
    return

  6. #5
    Junior Member
    تاریخ عضویت
    Apr 2013
    نوشته ها
    2
    Thanked: 0
    احتمالا یکی از اینترفیس ها رو میبینی 1/0 درسته-؟ مودم رو از bridge به حالت روتر تغیر بده بعد میتونی ip بدی.

  7. #6
    Super Moderator Saeed Alkhamis آواتار ها
    تاریخ عضویت
    Jul 2010
    محل سکونت
    Ahvaz
    نوشته ها
    811
    Thanked: 2151
    دوست عزیز
    مشکلی با تنظیم ip ندارند مشکل اینه که روی اینترفیس های دیگر نمی تواند ip ست کنند که اون اینترفیس ها l2 کار میکنند

    نقل قول نوشته اصلی توسط mass نمایش پست ها
    احتمالا یکی از اینترفیس ها رو میبینی 1/0 درسته-؟ مودم رو از bridge به حالت روتر تغیر بده بعد میتونی ip بدی.

  8. #7
    Member m_star_57 آواتار ها
    تاریخ عضویت
    Jul 2010
    محل سکونت
    tehran
    نوشته ها
    80
    Thanked: 41
    سلام
    شما فقط می تونین روی اینرتفیس G.shdsl و یکی از port ها تنظیمات انجام بدی بقیه پورتها نقش سوئیچ رو دارند تنظیمات ip رو روی eth/1 انجام بده بقیه هم با اون پورت سوئیچ عمل میکنند

موضوعات مشابه

  1. Ppp یا ethernet
    توسط farhadnia در انجمن مسابقات
    پاسخ ها: 32
    آخرين نوشته: 06-08-2013, 12:17 AM
  2. چند تانل ipip میشه روی huawei 1833 زد
    توسط m_only در انجمن Huawei - هواوی به پارسی
    پاسخ ها: 1
    آخرين نوشته: 02-15-2013, 08:32 PM
  3. IEEE explores new standards: 400 Gigabit Ethernet or Terabit Ethernet
    توسط asghari70 در انجمن English Forum
    پاسخ ها: 0
    آخرين نوشته: 08-28-2012, 12:52 PM
  4. دستور تغيير پسورد در مودم روتر هواوي 1833
    توسط marymoon در انجمن Huawei - هواوی به پارسی
    پاسخ ها: 1
    آخرين نوشته: 10-31-2011, 11:29 AM
  5. ارتباط بین دونقطه برروی اینترانت با هواوی 1833 و سیسکو
    توسط casy در انجمن Huawei - هواوی به پارسی
    پاسخ ها: 2
    آخرين نوشته: 06-15-2011, 11:47 AM

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •